<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
            <meta property="og:image" content="/assets/6f8a7c63/images/logo.jpg" />
        <meta name="robots" content="noindex, nofollow">
    <base href="https://sales.ubrr.ru/"/>
        <link rel="image_src" href="/assets/6f8a7c63/images/logo.jpg" />
        <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/fonts/Roboto/fonts.css" />
<link rel="stylesheet" type="text/css" href="/js/tooltipster/4.2.6/tooltipster.bundle.min.css" />
<link rel="stylesheet" type="text/css" href="/js/tooltipster/4.2.6/themes/tooltipster-sideTip-light.min.css" />
<link rel="stylesheet" type="text/css" href="/assets/bb2993b2/css/two-area.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/react/calc-pora/build/static/css/main.def6b9b4.chunk.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/pora-calc-landing.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/design/fullprofile/fullprofile.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/loader.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/activeForm.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/js/slick/slick.min.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/forms/beginPoraForm/css/index.css" />
<link rel="stylesheet" type="text/css" href="/assets/c603c767/css/block-slider-advantage-widget.css" />
<link rel="stylesheet" type="text/css" href="/assets/39fb7eeb/css/block-step-slider-widget.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/dadata-suggestion@19.8.0.css" />
<link rel="stylesheet" type="text/css" href="/assets/6c5b687e/css/suggestions.fix.css" />
<link rel="stylesheet" type="text/css" href="/assets/997fe34/css/modal_styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/5f599df0/css/modal_styles.css" />
<link rel="stylesheet" type="text/css" href="/assets/686364d1/css/modalCityOfficeChoiceStyle.css" />
<link rel="stylesheet" type="text/css" href="/newSiteAssets/css/new/modalNew.css" />
<link rel="stylesheet" type="text/css" href="/assets/2c490818/css/modal.css" />
<link rel="stylesheet" type="text/css" href="/assets/bb2993b2/css/index.css" />
<script type="text/javascript" src="/assets/9b7721a6/jquery.min.js"></script>
<script type="text/javascript" src="/assets/9b7721a6/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/assets/9b7721a6/jui/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="/assets/1e526090/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/tooltipster/4.2.6/tooltipster.bundle.min.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/modal-calc-window.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/tab-to-next.jquery.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/stask-credit.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/silent-task.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/editor/js/delivery.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/inputmask/jquery.inputmask.bundle.4.x.js"></script>
<script type="text/javascript" src="/newSiteAssets/css/design/fullprofile/fullprofile3step.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/loader.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/dynamicForm.js"></script>
<script type="text/javascript" src="/js/slick.min.js"></script>
<script type="text/javascript" src="/assets/39fb7eeb/js/block-step-slider-widget.js"></script>
<script type="text/javascript" src="/assets/77846939/js/address-dadata-widget.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/suggestions-jquery@19.8.0/dist/js/jquery.suggestions.min.js"></script>
<script type="text/javascript" src="/assets/997fe34/js/hint_popup.js"></script>
<script type="text/javascript" src="/assets/5f599df0/js/citiesList.js"></script>
<script type="text/javascript" src="/js/utils.js"></script>
<script type="text/javascript" src="/assets/686364d1/js/script.js"></script>
<script type="text/javascript" src="/js/jquery.columnizer.min.js"></script>
<script type="text/javascript" src="/js/jquery.mask.min.js"></script>
<script type="text/javascript" src="/js/jquery.placeholders.min.js"></script>
<script type="text/javascript" src="/js/jquery.popupoverlay.js"></script>
<script type="text/javascript" src="/assets/a0eef42a/js/jquery.da-data-name.js"></script>
<script type="text/javascript" src="/assets/258eac43/js/jquery.da-data-passport.js"></script>
<script type="text/javascript" src="/newSiteAssets/js/modalNew.js"></script>
<script type="text/javascript" src="/assets/2c490818/js/script.js"></script>
<script type="text/javascript" src="/js/total.js"></script>
<script type="text/javascript" src="/assets/bb2993b2/js/scripts.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
function addScript(src){ var script = document.createElement('script'); script.src = src; script.async = true; document.head.appendChild(script); } addScript('https://cfv4.com/v2/matcher.js?apiToken=18c989fb-8e69-4f9d-b59a-fe2828d0ac15');
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFLRRXS');
/*]]>*/
</script>
<title>Дебетовая карта «ПОРА́» УБРиР</title>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFLRRXS" style="width:1px;height:1px;display:none;"></iframe></noscript>
<header data-editor="setting" data-list-setting="background" data-name="mainsetting"
        style='background-image: url("../../../uploads/file_manager/images/1616384587.jpg");' class="main-background number3-withback two-area">
    <div class="wrapper">
        <div class="onMainBlock-left" data-name="onMainBlock-left" data-editor="area">
            <div class="use-component all editor-all-need-delivery editor-all-delivery " data-type="block" data-editor="area" style="margin-top: -20px; padding-top: 0px; padding-bottom: 0px;"
        
        
        
        data-animate=""
         ><div class="use-component use-component-customBlock" data-type="customBlock" data-block="logo"><a title="Перейти" href="https://www.ubrr.ru/" class="logo-custom-block logo-custom-block-1"></a title="Перейти" href="https://www.ubrr.ru/">
<style>
body .logo-custom-block {
    display: block;
    width: 236px;
    height: 42px;
    border: 0;
    vertical-align: middle;
    background-image: url('/newSiteAssets/app/assets/images/logo-236x42.svg');
    background-size: contain;
    background-repeat: no-repeat;
    Array{'additionalStyles']
}
</style></div></div><div class="use-component desktop " data-type="text" style="font-size: 0px; line-height: 0px; margin-top: 68px;">Текст</div><div class="use-component all " data-type="text" style="margin-top: 32px; font-size: 28px; line-height: 42px; margin-bottom: -40px;"><p><b>«ПОРÁ» - дебетовая кэшбэк-карта с максимумом возможностей!</b></p></div><div class="use-component desktop " data-type="text" style="font-size: 0px; line-height: 0px; margin-top: 148px;">Текст</div>        </div>

        <div class="credit-card" data-name="onMainBlock-right" data-editor="area">
                    </div>
    </div>


</header>


<div class="wrapper">
    <div class="content">
        <div class="top-block top-block-first"><div class="form" data-name="MainBlock-top" data-editor="area"><div class="use-component use-component-customBlock" data-type="customBlock" data-block="pora_calculator">
<div class="pora-calc">
    <div class="pora-calc__title">Рассчитайте свою выгоду<br /> по кэшбэк-карте «ПОРА»<br class='small-screen' /> в месяц</div>
    <div class="pora-calc__modal-btn">
        <img src="/newSiteAssets/images/calculator-btn.svg" class="pora-calc__modal-btn_img" />
        <div class="pora-calc__modal-btn_text"><span>Рассчитать выгоду</span></div>
    </div>
</div>
<div class="modal-calc">
    <div class="modal-calc__wrapper">
        <div class="modal-calc__window">
            <div id="calc-pora-root"></div>
        </div>
        <div class="modal-calc__close"></div>
    </div>
</div></div></div></div>
        <div class="top-block top-block-second"><div class="form" data-name="MainBlock-form" data-editor="area"><div class="use-component use-component-customBlock" data-type="customBlock" data-block="form_beginPoraDebit"><form autocomplete="on" class="form-horizontal" id="BeginPoraForm" action="/begin?form=pora&amp;design=debit&amp;ldg=tm&amp;utm_source=yandex.context&amp;utm_medium=cpc&amp;utm_campaign=9024737343&amp;utm_term=%D0%B4%D0%B5%D0%B1%D0%B5%D1%82%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%B0%D1%80%D1%82%D0%B0.zen.yandex.ru&amp;city=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0&amp;city_id=213&amp;goal=0&amp;device=desktop&amp;yclid=4692205850200152434&amp;rule_id=1129&amp;uhash=fbcfaab9b6ca2b1a7250b5c40098ac7a&amp;rhash=b84a60ea03faa68f09db4f3eb4fcc4b2" method="post">
<div style="display:none"><input type="hidden" value="d3fc9e617b5f3c1ac3f5dfa8dc755b0a7f0c019a" name="YII_CSRF_TOKEN" /></div><input class="js-step-input" name="BeginPoraForm[step]" id="BeginPoraForm_step" type="hidden" value="1" /><div id="step_1" class="js-step-content">
    <script>!function (e) {
            function r(r) {
                for (var n, l, a = r[0], c = r[1], p = r[2], i = 0, s = []; i < a.length; i++) l = a[i], Object.prototype.hasOwnProperty.call(o, l) && o[l] && s.push(o[l][0]), o[l] = 0;
                for (n in c) Object.prototype.hasOwnProperty.call(c, n) && (e[n] = c[n]);
                for (f && f(r); s.length;) s.shift()();
                return u.push.apply(u, p || []), t()
            }

            function t() {
                for (var e, r = 0; r < u.length; r++) {
                    for (var t = u[r], n = !0, a = 1; a < t.length; a++) {
                        var c = t[a];
                        0 !== o[c] && (n = !1)
                    }
                    n && (u.splice(r--, 1), e = l(l.s = t[0]))
                }
                return e
            }

            var n = {}, o = {1: 0}, u = [];

            function l(r) {
                if (n[r]) return n[r].exports;
                var t = n[r] = {i: r, l: !1, exports: {}};
                return e[r].call(t.exports, t, t.exports, l), t.l = !0, t.exports
            }

            l.m = e, l.c = n, l.d = function (e, r, t) {
                l.o(e, r) || Object.defineProperty(e, r, {enumerable: !0, get: t})
            }, l.r = function (e) {
                "undefined" != typeof Symbol && Symbol.toStringTag && Object.defineProperty(e, Symbol.toStringTag, {value: "Module"}), Object.defineProperty(e, "__esModule", {value: !0})
            }, l.t = function (e, r) {
                if (1 & r && (e = l(e)), 8 & r) return e;
                if (4 & r && "object" == typeof e && e && e.__esModule) return e;
                var t = Object.create(null);
                if (l.r(t), Object.defineProperty(t, "default", {
                    enumerable: !0,
                    value: e
                }), 2 & r && "string" != typeof e) for (var n in e) l.d(t, n, function (r) {
                    return e[r]
                }.bind(null, n));
                return t
            }, l.n = function (e) {
                var r = e && e.__esModule ? function () {
                    return e.default
                } : function () {
                    return e
                };
                return l.d(r, "a", r), r
            }, l.o = function (e, r) {
                return Object.prototype.hasOwnProperty.call(e, r)
            }, l.p = "/";
            var a = this["webpackJsonpcalc-pora"] = this["webpackJsonpcalc-pora"] || [], c = a.push.bind(a);
            a.push = r, a = a.slice();
            for (var p = 0; p < a.length; p++) r(a[p]);
            var f = c;
            t()
        }([])</script>
    <div class="step-title">
        С дебетовой картой «ПОРÁ» вы получите:
    </div>
    <div class="slider-cc__slider-advantage">
    <div class="slider-cc__wrapper">
        <div class="slider-cc">
                        <div class="slider-cc__item">
                <div class="slider-cc__title">16 рубрик на выбор</div>
                <div class="slider-cc__description">с управлением </div>
            </div>
                        <div class="slider-cc__item">
                <div class="slider-cc__title">До 6% кэшбэк</div>
                <div class="slider-cc__description">на покупки в рубрике и 1% на все покупки</div>
            </div>
                        <div class="slider-cc__item">
                <div class="slider-cc__title">До 6% годовых</div>
                <div class="slider-cc__description">на остаток на карте</div>
            </div>
                        <div class="slider-cc__item">
                <div class="slider-cc__title">Бесплатное снятие наличных</div>
                <div class="slider-cc__description">в любых банкоматах</div>
            </div>
                        <div class="slider-cc__item">
                <div class="slider-cc__title">Бесплатные переводы</div>
                <div class="slider-cc__description">на карты других банков</div>
            </div>
                    </div>
    </div>
    <div class="slider-cc__text">Узнать подробнее о <a title="открыть во всплывающем окне" data-toggle="modal" data-target="#modalMoreAboutDelivery" class="bordered" href="javascript:;">Доставке</a> и <a title="открыть во всплывающем окне" data-toggle="modal" data-target="#modalMoreAboutRubrics" class="bordered" href="javascript:;">Управлении рубриками</a></div>
</div>
    <div class="step-title">
        Заполните заявку и получите карту без посещения офиса
    </div>

    <div class="control-group">
        <div class="form-control">
            <input autocomplete="on" placeholder="Мобильный телефон" name="BeginPoraForm[mobile]" id="BeginPoraForm_mobile" type="tel" />            <span class="help-inline error" id="BeginPoraForm_mobile_em_" style="display: none"></span>        </div>
    </div>

    <div class="control-group">
        <div class="form-control delivery-block-choise">
            <a data-location="city" title="выбрать офис" class="input_field js-btn-select-city" href="javascript:;">Выберите город получения</a>
            <input class="js-input-city-code" name="BeginPoraForm[city_code]" id="BeginPoraForm_city_code" type="hidden" value="6600000100000" />            <span class="help-inline error" id="BeginPoraForm_city_code_em_" style="display: none"></span>        </div>

        <div class="delivery-block">
            <div class="form-control checkbox">
                <input id="ytBeginPoraForm_need_delivery" type="hidden" value="0" name="BeginPoraForm[need_delivery]" /><input checked="checked" class="checkbox" style="margin-right: 5px;" name="BeginPoraForm[need_delivery]" id="BeginPoraForm_need_delivery" value="1" type="checkbox" />                <span class="checkbox-custom"></span>
                <label for="BeginPoraForm_need_delivery">Заказать бесплатную доставку карты</label>            </div>
        </div>

    </div>

    <div class="form-control checkbox">
        <input id="ytBeginPoraForm_full_agree" type="hidden" value="0" name="BeginPoraForm[full_agree]" /><input checked="checked" name="BeginPoraForm[full_agree]" id="BeginPoraForm_full_agree" value="1" type="checkbox" />        <span class="checkbox-custom"></span>
        <a class="bordered modal-full-agree__open" href="javascript:;">Заполняя форму, я принимаю условия передачи информации</a>
        <span class="help-inline error" id="BeginPoraForm_full_agree_em_" style="display: none"></span>    </div>

    <div class="control-group">
        <div class="form-control form-control-without-padding">
            <div class="controls">
                <button class="next_step btn-red btn btn-primary btn-block" id="next" type="submit" name="yt0">Далее</button>            </div>
        </div>
    </div>

</div>
<div id="step_2" class="js-step-content hide">
    <div class="step-title js__step2_title_need_delivery">
        Заполните заявку и получите карту без посещения офиса
    </div>
    
<div class="step-paginator">
    <div class="step-paginator__title">
        <div class="step-paginator__title-text"></div>
        <div class="step-paginator__title-step">Шаг <span class="step-paginator__title-step-span"></span> из 3</div>
    </div>
    <div class="step-paginator__slider">
        <div class="step-paginator__slider-back">
                            <div class="step-paginator__slider-step step-paginator__slider-step-1" data-step="1"></div>
                            <div class="step-paginator__slider-step step-paginator__slider-step-2" data-step="2"></div>
                            <div class="step-paginator__slider-step step-paginator__slider-step-3" data-step="3"></div>
                        <div class="step-paginator__slider-back-progress"></div>
        </div>
    </div>
</div>
<script>


    // инициализация BlockStepSliderWidget
    // хук multipleStepsModule вызывается при изменении шага
    function hookGetStep(step) {
        StepSlider.selectStep(+0 + step);
    }

    $(document).on('ready', function () {
        // инициализация BlockStepSliderWidget
        StepSlider.setConfig({
            stepsData: {
                                step1: {titleText:'' },
                                step2: {titleText:'Заполните личные данные' },
                                step3: {titleText:'Заполните паспортные данные' },
                            }
        }).init(3).selectStep(+0 + 1);
    });

</script>    <div class="control-group">
        <div class="form-control">
            <input name="BeginPoraForm[has_full_name]" id="BeginPoraForm_has_full_name" type="hidden" value="1" />            <input autocomplete="on" placeholder="Фамилия Имя Отчество" data-sw="fullname-sw" name="BeginPoraForm[full_name]" id="BeginPoraForm_full_name" type="text" />            <span class="help-inline error" id="BeginPoraForm_full_name_em_" style="display: none"></span>        </div>
    </div>

    <div class="control-group">
        <div class="form-control">
            <input name="BeginPoraForm[has_inline_birth]" id="BeginPoraForm_has_inline_birth" type="hidden" value="1" />            <input autocomplete="on" placeholder="Дата рождения" name="BeginPoraForm[birth_date]" id="BeginPoraForm_birth_date" type="tel" />            <span class="help-inline error" id="BeginPoraForm_birth_date_em_" style="display: none"></span>        </div>
    </div>

    <div class="control-group">
        <div class="form-control">
            <input autocomplete="on" placeholder="E-mail" class="validate-mail ttn-input" data-sw="email-sw" name="BeginPoraForm[email]" id="BeginPoraForm_email" type="text" />            <span class="help-inline error" id="BeginPoraForm_email_em_" style="display: none"></span>        </div>
    </div>

    <div class="control-group">
        <div class="form-control form-control-without-padding">
            <div class="controls">
                <button class="next_step btn-red btn btn-primary btn-block" id="next" type="submit" name="yt1">Далее</button>            </div>
        </div>
    </div>
</div>
<div id="step_3" class="js-step-content hide">
    <div class="step-title">
        Заполните заявку и получите карту без посещения офиса
    </div>
    
<div class="step-paginator">
    <div class="step-paginator__title">
        <div class="step-paginator__title-text"></div>
        <div class="step-paginator__title-step">Шаг <span class="step-paginator__title-step-span"></span> из 3</div>
    </div>
    <div class="step-paginator__slider">
        <div class="step-paginator__slider-back">
                            <div class="step-paginator__slider-step step-paginator__slider-step-1" data-step="1"></div>
                            <div class="step-paginator__slider-step step-paginator__slider-step-2" data-step="2"></div>
                            <div class="step-paginator__slider-step step-paginator__slider-step-3" data-step="3"></div>
                        <div class="step-paginator__slider-back-progress"></div>
        </div>
    </div>
</div>
<script>


    // инициализация BlockStepSliderWidget
    // хук multipleStepsModule вызывается при изменении шага
    function hookGetStep(step) {
        StepSlider.selectStep(+0 + step);
    }

    $(document).on('ready', function () {
        // инициализация BlockStepSliderWidget
        StepSlider.setConfig({
            stepsData: {
                                step1: {titleText:'' },
                                step2: {titleText:'Заполните личные данные' },
                                step3: {titleText:'Заполните паспортные данные' },
                            }
        }).init(3).selectStep(+0 + 1);
    });

</script>    <div class="control-group-title">
        Заполните паспортные данные
    </div>
    <div class="flex_3">
        <div class="control-group ">
            <div class="form-control">
                <input autocomplete="on" placeholder="Серия" name="BeginPoraForm[passport_ser]" id="BeginPoraForm_passport_ser" type="tel" />                <span class="help-inline error" id="BeginPoraForm_passport_ser_em_" style="display: none"></span>            </div>
        </div>

        <div class="control-group ">
            <div class="form-control">
                <input autocomplete="on" placeholder="Номер" name="BeginPoraForm[passport_num]" id="BeginPoraForm_passport_num" type="tel" />                <span class="help-inline error" id="BeginPoraForm_passport_num_em_" style="display: none"></span>            </div>
        </div>

        <div class="control-group ">
            <div class="form-control">
                <input name="BeginPoraForm[has_inline_passport_date]" id="BeginPoraForm_has_inline_passport_date" type="hidden" value="1" />                <input autocomplete="on" placeholder="Дата выдачи" name="BeginPoraForm[passport_date]" id="BeginPoraForm_passport_date" type="tel" />                <span class="help-inline error" id="BeginPoraForm_passport_date_em_" style="display: none"></span>            </div>
        </div>
    </div>

    <div class="flex_2 flex_2_equal_parts">
        <div class="control-group ">
            <div class="form-control">
                <input autocomplete="on" placeholder="Код подразделения" name="BeginPoraForm[passport_department_code]" id="BeginPoraForm_passport_department_code" type="tel" />                <span class="help-inline error" id="BeginPoraForm_passport_department_code_em_" style="display: none"></span>            </div>
        </div>

        <div class="control-group ">
            <div class="form-control">
                <input autocomplete="on" placeholder="Кем выдан" name="BeginPoraForm[passport_kemv]" id="BeginPoraForm_passport_kemv" type="text" />                <span class="help-inline error" id="BeginPoraForm_passport_kemv_em_" style="display: none"></span>            </div>
        </div>
    </div>

    <div class="control-group ">
        <div class="form-control">
            <input autocomplete="on" placeholder="Место рождения" name="BeginPoraForm[passport_birthplace]" id="BeginPoraForm_passport_birthplace" type="text" />            <span class="help-inline error" id="BeginPoraForm_passport_birthplace_em_" style="display: none"></span>        </div>
    </div>
    <div class="control-group-title">
        Адрес регистрации (по паспорту)
    </div>
    <div class="kladr_1">

        
<div id="yw1" class="row kladr_widget_wrapper js-address-dadata-widget">
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_register_region_region_code">Register Region Region Code</label><div class="controls"><input id="BeginPoraForm_register_region_region_code" name="BeginPoraForm[register_region_region_code]" class=" js-fias-region-code" type="text" /><span class="help-inline error" id="BeginPoraForm_register_region_region_code_em_" style="display: none"></span></div></div>
            </div>
            
    
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_register_city_name">Register City Name</label><div class="controls"><input id="BeginPoraForm_register_city_name" name="BeginPoraForm[register_city_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_register_city_name_em_" style="display: none"></span></div></div>
            </div>
            
                        <div class="adress_field home_place form-control">
                                    <div class="">
                        <div class="controls">
                            <div class="control-group "><label class="control-label required" for="BeginPoraForm_register_place_name">Населенный пункт <span class="required">*</span></label><div class="controls"><input class=" js-fias-place-name" placeholder="Населенный пункт" id="BeginPoraForm_register_place_name" name="BeginPoraForm[register_place_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_register_place_name_em_" style="display: none"></span></div></div>
                            <p class="hint"></p>

                            <div style="clear: both;"></div>
                            <span class="help-inline error" id="BeginPoraForm_register_place_name_em_" style="display: none"></span>                        </div>
                    </div>
                            </div>
                    <div class="">
                                    <div class="control-group "><label class="control-label" for="BeginPoraForm_register_place_code">Register Place Code</label><div class="controls"><input id="BeginPoraForm_register_place_code" name="BeginPoraForm[register_place_code]" class=" js-fias-place-code" type="text" /><span class="help-inline error" id="BeginPoraForm_register_place_code_em_" style="display: none"></span></div></div>
                            </div>
            
                        <div class="adress_field home_street form-control">
                                    <div class="">
                        <div class="controls">
                            <div class="control-group "><label class="control-label required" for="BeginPoraForm_register_street_name">Улица <span class="required">*</span></label><div class="controls"><input class=" js-fias-street-name" placeholder="Улица" id="BeginPoraForm_register_street_name" name="BeginPoraForm[register_street_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_register_street_name_em_" style="display: none"></span></div></div>
                            <p class="hint"></p>

                            <div style="clear: both;"></div>
                            <span class="help-inline error" id="BeginPoraForm_register_street_name_em_" style="display: none"></span>                        </div>
                    </div>
                            </div>
                    <div class="">
                                    <div class="control-group "><label class="control-label" for="BeginPoraForm_register_street_code">Register Street Code</label><div class="controls"><input id="BeginPoraForm_register_street_code" name="BeginPoraForm[register_street_code]" class=" js-fias-street-code" type="text" /><span class="help-inline error" id="BeginPoraForm_register_street_code_em_" style="display: none"></span></div></div>
                            </div>
            
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_register_home_index">Register Home Index</label><div class="controls"><input id="BeginPoraForm_register_home_index" name="BeginPoraForm[register_home_index]" class=" js-fias-index-code" type="text" /><span class="help-inline error" id="BeginPoraForm_register_home_index_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_register_home_index_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_number form-control">
                <div class="control-group "><label class="control-label required" for="BeginPoraForm_register_home_number">Дом <span class="required">*</span></label><div class="controls"><input placeholder="Дом" maxLength="6" id="BeginPoraForm_register_home_number" name="BeginPoraForm[register_home_number]" class=" js-fias-home-number" type="text" maxlength="6" /><span class="help-inline error" id="BeginPoraForm_register_home_number_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_register_home_number_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_building form-control">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_register_home_building">Корпус</label><div class="controls"><input placeholder="Корпус" maxLength="3" id="BeginPoraForm_register_home_building" name="BeginPoraForm[register_home_building]" class=" js-fias-home-building" type="text" maxlength="3" /><span class="help-inline error" id="BeginPoraForm_register_home_building_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_register_home_building_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_apartment form-control">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_register_home_apartment">Квартира</label><div class="controls"><input placeholder="Квартира" maxLength="3" id="BeginPoraForm_register_home_apartment" name="BeginPoraForm[register_home_apartment]" class=" js-fias-home-apartment" type="text" maxlength="4" /><span class="help-inline error" id="BeginPoraForm_register_home_apartment_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_register_home_apartment_em_" style="display: none"></span>            </div>
            </div>

<script>
    $(function () {
        dadataWidget('yw1');
    });
</script>    </div>

    <div class="kladr-2">
        <div class="control-group-title">
            Адрес фактического проживания
        </div>

        <div class="form-control checkbox">
            <input id="ytBeginPoraForm_address_live_sameasreg" type="hidden" value="0" name="BeginPoraForm[address_live_sameasreg]" /><input class="formstyler" style="margin-right: 5px;" name="BeginPoraForm[address_live_sameasreg]" id="BeginPoraForm_address_live_sameasreg" value="1" type="checkbox" />            <span class="checkbox-custom"></span>
            <label for="BeginPoraForm_address_live_sameasreg">Совпадает с адресом постоянной регистрации</label>        </div>

        <div id="address_live_block">
            
<div id="yw2" class="row kladr_widget_wrapper js-address-dadata-widget">
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_live_region_region_code">Live Region Region Code</label><div class="controls"><input id="BeginPoraForm_live_region_region_code" name="BeginPoraForm[live_region_region_code]" class=" js-fias-region-code" type="text" /><span class="help-inline error" id="BeginPoraForm_live_region_region_code_em_" style="display: none"></span></div></div>
            </div>
            
    
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_live_city_name">Live City Name</label><div class="controls"><input id="BeginPoraForm_live_city_name" name="BeginPoraForm[live_city_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_live_city_name_em_" style="display: none"></span></div></div>
            </div>
            
                        <div class="adress_field home_place form-control">
                                    <div class="">
                        <div class="controls">
                            <div class="control-group "><label class="control-label required" for="BeginPoraForm_live_place_name">Населенный пункт <span class="required">*</span></label><div class="controls"><input class=" js-fias-place-name" placeholder="Населенный пункт" id="BeginPoraForm_live_place_name" name="BeginPoraForm[live_place_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_live_place_name_em_" style="display: none"></span></div></div>
                            <p class="hint"></p>

                            <div style="clear: both;"></div>
                            <span class="help-inline error" id="BeginPoraForm_live_place_name_em_" style="display: none"></span>                        </div>
                    </div>
                            </div>
                    <div class="">
                                    <div class="control-group "><label class="control-label" for="BeginPoraForm_live_place_code">Live Place Code</label><div class="controls"><input id="BeginPoraForm_live_place_code" name="BeginPoraForm[live_place_code]" class=" js-fias-place-code" type="text" /><span class="help-inline error" id="BeginPoraForm_live_place_code_em_" style="display: none"></span></div></div>
                            </div>
            
                        <div class="adress_field home_street form-control">
                                    <div class="">
                        <div class="controls">
                            <div class="control-group "><label class="control-label required" for="BeginPoraForm_live_street_name">Улица <span class="required">*</span></label><div class="controls"><input class=" js-fias-street-name" placeholder="Улица" id="BeginPoraForm_live_street_name" name="BeginPoraForm[live_street_name]" type="text" /><span class="help-inline error" id="BeginPoraForm_live_street_name_em_" style="display: none"></span></div></div>
                            <p class="hint"></p>

                            <div style="clear: both;"></div>
                            <span class="help-inline error" id="BeginPoraForm_live_street_name_em_" style="display: none"></span>                        </div>
                    </div>
                            </div>
                    <div class="">
                                    <div class="control-group "><label class="control-label" for="BeginPoraForm_live_street_code">Live Street Code</label><div class="controls"><input id="BeginPoraForm_live_street_code" name="BeginPoraForm[live_street_code]" class=" js-fias-street-code" type="text" /><span class="help-inline error" id="BeginPoraForm_live_street_code_em_" style="display: none"></span></div></div>
                            </div>
            
                        <div class="">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_live_home_index">Live Home Index</label><div class="controls"><input id="BeginPoraForm_live_home_index" name="BeginPoraForm[live_home_index]" class=" js-fias-index-code" type="text" /><span class="help-inline error" id="BeginPoraForm_live_home_index_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_live_home_index_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_number form-control">
                <div class="control-group "><label class="control-label required" for="BeginPoraForm_live_home_number">Дом <span class="required">*</span></label><div class="controls"><input placeholder="Дом" maxLength="6" id="BeginPoraForm_live_home_number" name="BeginPoraForm[live_home_number]" class=" js-fias-home-number" type="text" maxlength="6" /><span class="help-inline error" id="BeginPoraForm_live_home_number_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_live_home_number_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_building form-control">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_live_home_building">Корпус</label><div class="controls"><input placeholder="Корпус" maxLength="3" id="BeginPoraForm_live_home_building" name="BeginPoraForm[live_home_building]" class=" js-fias-home-building" type="text" maxlength="3" /><span class="help-inline error" id="BeginPoraForm_live_home_building_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_live_home_building_em_" style="display: none"></span>            </div>
                    <div class="adress_field home_apartment form-control">
                <div class="control-group "><label class="control-label" for="BeginPoraForm_live_home_apartment">Квартира</label><div class="controls"><input placeholder="Квартира" maxLength="3" id="BeginPoraForm_live_home_apartment" name="BeginPoraForm[live_home_apartment]" class=" js-fias-home-apartment" type="text" maxlength="4" /><span class="help-inline error" id="BeginPoraForm_live_home_apartment_em_" style="display: none"></span></div></div>
                <span class="help-inline error" id="BeginPoraForm_live_home_apartment_em_" style="display: none"></span>            </div>
            </div>

<script>
    $(function () {
        dadataWidget('yw2');
    });
</script>        </div>
    </div>

    <div class="row form-button">
        <div class="controls">
            <button class="btn btn-default btn_submit form__btn final_submit btn" id="form-1-seo-review" type="submit" name="yt2">Отправить</button>        </div>
    </div>

</div></form><div id="modalUserAdvertAgreementNew" class="modal hide fade">

<div class="modal-body">
    <div>
        <a class="close-full-agree" data-dismiss="modal">&times;</a>
        Я даю свое согласие ПАО КБ «УБРиР» на информирование меня о новых продуктах, конкурсах
            и акциях банка путем отправки sms и email- сообщений.
            <br>&nbsp;<br>
            <a style="text-decoration: underline!important; color: inherit;" 
            href="https://www.ubrr.ru/politika-konfidencialnosti-i-informirovaniya" target="_blank">Политика информирования</a>    </div>
</div>
</div>

    <script type="text/javascript">
        $(document).on('click', '#submitModalUserFullAgreementNew', function () {
            $("#BeginPoraForm_advert_agree").attr('checked', 'checked').change();//чтобы инициировать валидацию в форме
        });
    </script>

<style type="text/css">
    #modalUserAdvertAgreementNew{
     position: fixed;
     left: 0;
     padding: 0;
     width: 100%;
     justify-content: center;
    }

    #modalUserAdvertAgreementNew .modal-body {

        justify-content: center;
    }

    #modalUserAdvertAgreementNew    .modal-header {
        border-bottom: none;
    }

    #modalUserAdvertAgreementNew    .modal-footer {
        border-top: none;
        background-color: rgba(0, 0, 0, 0);
    }

    #modalUserAdvertAgreementNew    .close-full-agree {
        float: right;
        font-size: 20px;
        font-weight: bold;
        line-height: 20px;
        color: #000000;
        text-shadow: 0 1px 0 #ffffff;
        opacity: 0.2;
        filter: alpha(opacity=20);
        cursor: pointer;
    }

    #modalUserAdvertAgreementNew    {
        top: 0 !important;
        height: 100vh;
        background: transparent;
        box-shadow: none;
        border: none;
        align-items: center;
    }

    #modalUserAdvertAgreementNew    .modal-body {
        display: flex;
        align-items: center;
        height: 100%;
        width: 100%;
        max-height: 100% !important;
        padding: 0;
    }

    #modalUserAdvertAgreementNew    .modal-body > div {
        width: 550px;
        max-width: 100%;
        background: white;
        border: 1px solid rgba(0, 0, 0, 0.3);
        padding: 15px;
    }

</style><div id="modalMoreAboutRubrics" class="modal hide fade"><div class="modal-body">
    <div class="more-about-rubrics__wrapper">
        <div class="more-about-rubrics__header">
            <a class="close" data-dismiss="modal">
                <img src="/newSiteAssets/forms/beginPoraForm/img/blue-cross.svg" alt="x">
            </a>
        </div><!-- /.more-about-rubrics__header -->
        <div class="more-about-rubrics">
            <div class="more-about-rubrics__title">Выбирайте и меняйте рубрики хоть каждый месяц!</div>
            <div class="more-about-rubrics__body">
                <div class="more-about-rubrics__block">
                    <div class="more-about-rubrics__left">
                        <div class="more-about-rubrics__caption">Рубрика – больше, чем категория</div>
                        <div class="more-about-rubrics__text">
                            <p>
                                Кэшбэк по карте «ПОРА» начисляется за покупки в рубрике.
                                Каждая из 16 рубрик объединяет в себе несколько категорий.
                            </p>
                            <p>
                                Например, если в текущем месяце вы выбрали рубрику «Красота и косметика», вам на карту вернется до 6% за оплату покупок и услуг в магазинах косметики, салонах красоты, парикмахерских и массажных салонах.
                            </p>
                            <p>
                                <b>
                                    С 1.02. по 31.03.21 участвуйте в акции «ПОРА дарить подарки» и получайте повышенный кэшбэк до 6% не только в выбранной категории, но и в рубриках «Подарки к праздникам», «Красота и косметика», «Техника». На остальные покупки начислим 1%.
                                </b>
                            </p>
                            <p>
                                Самостоятельно активировать карту не нужно: в офисе это сделает сотрудник банка, в случае доставки – карта автоматически активируется на следующий день. Базовая рубрика кэшбэка на первый месяц – «Супермаркеты». По вашему желанию её можно изменить сразу после получения карты.
                            </p>
                        </div>
                    </div><!-- /.more-about-rubrics__left -->
                    <div class="more-about-rubrics__right">
                        <div class="more-about-rubrics__image">
                            <img src="/newSiteAssets/forms/beginPoraForm/img/mobile-app-01-1.png" alt="mobile-app-01">
                        </div>
                    </div><!-- /.more-about-rubrics__right -->
                </div><!-- /.more-about-rubrics__block -->
                <div class="more-about-rubrics__caption">16 рубрик на выбор. Под любую Вашу идею</div>
                <div class="more-about-rubrics__block">
                    <div class="more-about-rubrics__list">
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/supermarket.png" alt="supermarket">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Супермаркеты</div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/food.svg" alt="food">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Рестораны и Кафе</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Рестораны, кафе, фастфуд, бары и ночные клубы</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/auto.svg" alt="auto">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Авто и Сервис</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">АЗС, паркинги, ремонт и СТО, покупка запчастей, покупка шин, автоуслуги и автомойки</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/beauty.svg" alt="beauty">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Красота и Косметика</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Магазины косметики, салоны красоты, парикмахерские и массажные салоны</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/clothes.svg" alt="clothes">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Одежда и Обувь</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Одежда для мужчин и женщин, обувные магазины, сумки, меховые и кожаные изделия</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/repair.svg" alt="repair">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Дом и Ремонт</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Товары для дома, строительные материалы, садоводство, услуги и товары для уборки и ремонта</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/sport.svg" alt="sport">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Спорт и Активный Отдых</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Спортивные товары и одежда, танцевальные школы и веломагазины</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/hobby.svg" alt="hobby">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Творчество и Хобби</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Музыкальные инструменты, товары для художников, книги, фотостудии, товары для шитья и антиквариат</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/plane.svg" alt="plane">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Путешествия</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Авиабилеты, отели, туристические операторы, покупки в Duty Free</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/health.svg" alt="health">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Аптеки и Медицина</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Аптеки, стоматологии, оптика, ортопедические товары и медицинские услуги</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/ticket.svg" alt="ticket">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Кино и Развлечения</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Кино и театры, боулинг, бильярд, видеоигры и цифровые товары, парки аттракционов, зоопарки и развлекательные мероприятия</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/gift.svg" alt="gift">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Подарки к Праздникам</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Цветы, сувениры, ювелирные изделия и часы</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/electronics.svg" alt="electronics">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Техника</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Бытовая техника и электроника, компьютеры и программное обеспечение, ремонт техники</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/children.svg" alt="children">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Детям</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Детская одежда, игрушки, канцтовары, школы и образовательные услуги</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/taxi.svg" alt="taxi">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Такси и Транспорт</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Ж/Д билеты, оплата такси, автобусные линии и грузоперевозки</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                                <div class="more-about-rubrics__item">
                            <div class="more-about-rubrics__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/animals.svg" alt="animals">
                            </div>
                            <div class="more-about-rubrics__icon-caption">Животные</div>
                                                        <div class="more-about-rubrics__icon_hint-box">
                                <div class="more-about-rubrics__icon_hint-box_question">?</div>
                                <span class="more-about-rubrics__icon_hint-box_text">Зоомагазины и услуги ветеринара</span>
                            </div>
                                                    </div><!-- /.more-about-rubrics__item -->
                                            </div><!-- /.more-about-rubrics__list -->
                                    </div><!-- /.more-about-rubrics__block -->
            </div><!-- /.more-about-rubrics__body -->
            <div class="more-about-rubrics__footer">
                <a class="more-about-rubrics__categories" target="_blank"
                   href="https://www.ubrr.ru/sites/default/files/pravila_programmy_loyalnosti_pora_s_01_10_2020.pdf">
                    Подробнее о категориях и рубриках
                </a>
            </div><!-- /.more-about-rubrics__footer -->
        </div><!-- /.more-about-rubrics -->
    </div><!-- /.more-about-rubrics__wrapper -->
</div><!-- /.modal-body -->
</div><div id="modalMoreAboutDelivery" class="modal hide fade"><div class="modal-body">
    <div class="more-about-delivery__wrapper">
        <div class="more-about-delivery__header">
            <a class="close" data-dismiss="modal">
                <img src="/newSiteAssets/forms/beginPoraForm/img/blue-cross.svg" alt="x">
            </a>
        </div><!-- /.more-about-delivery__header -->
        <div class="more-about-delivery">
            <div class="more-about-delivery__title">Подробнее о доставке</div>
            <div class="more-about-delivery__body">
                <div class="more-about-delivery__caption">Как получить карту?</div>
                <div class="more-about-delivery__block">
                    <div class="more-about-delivery__list">
                        <div class="more-about-delivery__item">
                            <div class="more-about-delivery__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/delivery-window.svg"
                                     alt="delivery-window">
                            </div>
                            <div class="more-about-delivery__icon-caption">
                                <p>
                                    Отправьте онлайн-заявку на карту. В течение 15 минут с вами свяжется наш сотрудник, чтобы согласовать адрес и время доставки.
                                </p>
                            </div>
                        </div><!-- /.more-about-delivery__item -->
                        <div class="more-about-delivery__item">
                            <div class="more-about-delivery__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/delivery-customer-service.png"
                                     alt="delivery-customer-service">
                            </div>
                            <div class="more-about-delivery__icon-caption">
                                <p>
                                    В день доставки курьер заранее позвонит вам для её подтверждения.
                                </p>
                            </div>
                        </div><!-- /.more-about-delivery__item -->
                        <div class="more-about-delivery__item">
                            <div class="more-about-delivery__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/delivery-two-hands.svg"
                                     alt="delivery-two-hands">
                            </div>
                            <div class="more-about-delivery__icon-caption">
                                <p>
                                    Встреча займет не более 20 минут. За это время вы подпишете документы, курьер отдаст вам карту и сфотографирует вас с ней и с паспортом.
                                </p>
                            </div>
                        </div><!-- /.more-about-delivery__item -->
                        <div class="more-about-delivery__item">
                            <div class="more-about-delivery__icon">
                                <img src="/newSiteAssets/forms/beginPoraForm/img/delivery-hand-card.svg"
                                     alt="delivery-hand-card">
                            </div>
                            <div class="more-about-delivery__icon-caption">
                                <p>
                                    Картой можно начинать пользоваться на следующий день!
                                </p>
                            </div>
                        </div><!-- /.more-about-delivery__item -->
                    </div><!-- /.more-about-delivery__list -->
                </div><!-- /.more-about-delivery__block -->
                <div class="more-about-delivery__cities-m">
                    <p>
                        Бесплатная доставка доступна во всех городах присутствия УБРиР
                    </p>
                    <div class="more-about-delivery__capital-letters-wrapper"></div>
                    <div class="more-about-delivery__cities-wrapper">
                        <div class="more-about-delivery__cities-header"></div>
                    </div>
                </div><!-- /.more-about-delivery__cities-m -->
                <div class="more-about-delivery__cities-dt">
                    <p>
                        Бесплатная доставка доступна во всех городах присутствия УБРиР
                    </p>
                    <div class="more-about-delivery__cities-wrapper-dt">

                    </div>
                </div><!-- /.more-about-delivery__cities-dt -->
            </div><!-- /.more-about-delivery__body -->
        </div><!-- /.more-about-delivery -->
    </div><!-- /.more-about-delivery__wrapper -->
</div><!-- /.modal-body -->

<script>
    $(document).ready(function(){
        var curUrl = 'https://sales.ubrr.ru/city/city/deliveryCity'
        makeCitiesList(curUrl);
    })
</script>

</div><div id="widget-location" class="widget-location">
    <div class="widget-location-close"></div>
    <div class="widget-location-container">
        <div class="widget-location-header">
            <div class="widget-location-title">Выберите офис обслуживания</div>

            <div class="widget-location-currentcity-block">
                <div class="widget-location-currentcity-title">Ваш город:</div>
                <div class="widget-location-currentcity" id="widget-location-currentcity"></div>
                <div class="widget-location-currentcity-change">Изменить город</div>
            </div>


            <div class="widget-location-search">
                <input id="widget-location-search-input" class="widget-location-search-input" type="text" placeholder="Найдите свой город">
            </div>
        </div>
        <div class="widget-location-body">
            <div class="widget-location-search-message">Не найдено</div>
            <div id="widget-location-cities" class="widget-location-cities">
                <div class="widget-location-columns">
                   <div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">А</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Асбесте" city-id="6600000200000">Асбест</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="7400200300000">Аша</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Б</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Балаково" city-id="6400000400000">Балаково</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Барнауле" city-id="2200000100000">Барнаул</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Белгороде" city-id="3100000100000">Белгород</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Березовском" city-id="6600000300000">Березовский</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">В</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Верхней Пышме" city-id="6600000400000">Верхняя Пышма</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="6600900100000">Верхняя Салда</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Волгограде" city-id="3400000100000">Волгоград</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Воронеже" city-id="3600000100000">Воронеж</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Е</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Екатеринбурге" city-id="6600000100000">Екатеринбург</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Еманжелинске" city-id="7404400100000">Еманжелинск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">З</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Златоусте" city-id="7400000400000">Златоуст</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">И</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Ивделе" city-id="6600000600000">Ивдель</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Ижевске" city-id="1800000100000">Ижевск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">К</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Казани" city-id="1600000100000">Казань</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Каменске-Уральском" city-id="6600002200000">Каменск-Уральский</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Камышлове" city-id="6600003000000">Камышлов</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Карабаше" city-id="7400000500000">Карабаш</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Качканаре" city-id="6600000800000">Качканар</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кемерове" city-id="4200000900000">Кемерово</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кирове" city-id="4300000100000">Киров</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кировграде" city-id="6600000900000">Кировград</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Копейске" city-id="7400000600000">Копейск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Краснодаре" city-id="2300000100000">Краснодар</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Краснотурьинске" city-id="6600001000000">Краснотурьинск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Красноуральске" city-id="6600001100000">Красноуральск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="6600003100000">Красноуфимск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кунгуре" city-id="5900000900000">Кунгур</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кургане" city-id="4500000100000">Курган</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Курске" city-id="4600000100000">Курск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кушве" city-id="6600001200000">Кушва</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Кыштыме" city-id="7400000800000">Кыштым</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Л</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Лесном" city-id="6600001300000">Лесной</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Липецке" city-id="4800000100000">Липецк</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Лобне" city-id="5000001200000">Лобня</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">М</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Магнитогорске" city-id="7400000900000">Магнитогорск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Миассе" city-id="7400001000000">Миасс</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Москве" city-id="7700000000000">Москва</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Н</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Набережных Челнах" city-id="1600000200000">Набережные Челны</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Нефтеюганске" city-id="8600001400000">Нефтеюганск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Нижневартовске" city-id="8600001100000">Нижневартовск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Нижнем Новгороде" city-id="5200000100000">Нижний Новгород</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Нижнем Тагиле" city-id="6600002300000">Нижний Тагил</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Нижней Туре" city-id="6600001400000">Нижняя Тура</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Новосибирске" city-id="5400000100000">Новосибирск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Новоуральске" city-id="6600001500000">Новоуральск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="8900000700000">Ноябрьск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">О</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Озерске" city-id="7400001100000">Озерск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Омске" city-id="5500000100000">Омск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Оренбурге" city-id="5600000100000">Оренбург</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">П</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Первоуральске" city-id="6600001600000">Первоуральск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Перми" city-id="5900000100000">Пермь</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="6600001700000">Полевской</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Р</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Ревде" city-id="6600001800000">Ревда</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Реже" city-id="6602100100000">Реж</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Ростове-на-Дону" city-id="6100000100000">Ростов-на-Дону</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">С</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Салавате" city-id="0200000500000">Салават</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Самаре" city-id="6300000100000">Самара</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Санкт-Петербурге" city-id="7800000000000">Санкт-Петербург</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Саратове" city-id="6400000100000">Саратов</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Серове" city-id="6600003400000">Серов</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Снежинске" city-id="7400001300000">Снежинск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Среднеуральске" city-id="6600003800000">Среднеуральск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Стерлитамаке" city-id="0200001400000">Стерлитамак</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Сургуте" city-id="8600001000000">Сургут</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Сухом Логу" city-id="6602400100000">Сухой Лог</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Т</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Тавде" city-id="6600004200000">Тавда</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Тихвине" city-id="4701700100000">Тихвин</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="7200000200000">Тобольск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Тольятти" city-id="6300000700000">Тольятти</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Томске" city-id="7000000100000">Томск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="7400003600000">Троицк</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Тюмени" city-id="7200000100000">Тюмень</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">У</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Ульяновске" city-id="7300000100000">Ульяновск</a></div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Уфе" city-id="0200000100000">Уфа</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Ч</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="Челябинске" city-id="7400000100000">Челябинск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Ш</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="4500000200000">Шадринск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Ю</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="7400001600000">Южноуральск</a></div>
    </div><div class="widget-location-columns-group dontsplit">
    <div class="widget-location-item-caption">Я</div>
            <div class="widget-location-item"><a href="javascript:;" city-preposition="" city-id="7202100100000">Ялуторовск</a></div>
    </div>                </div>
            </div>

            <div id="widget-location-offices" class="widget-location-offices">
                            </div>
        </div>
    </div>
</div>

<script>
    // Селекторы элементов для возврата значений
    var showCurrentCityInTitle = '';
    var targetCityTitleSelectors = '[data-location]';
    var targetCityPrepositionSelectors = '';
    var targetCityCodeSelectors = 'input[name*="city_code"]';
    var targetOfficeTitleSelectors = '[data-location]';
    var targetOfficeCodeSelectors = '';
    var cityInCityCode = [
            {'code':'6600000200000','name':'Асбест'},{'code':'7400200300000','name':'Аша'},{'code':'6400000400000','name':'Балаково'},{'code':'2200000100000','name':'Барнаул'},{'code':'3100000100000','name':'Белгород'},{'code':'6600000300000','name':'Березовский'},{'code':'6600000400000','name':'Верхняя Пышма'},{'code':'6600900100000','name':'Верхняя Салда'},{'code':'3400000100000','name':'Волгоград'},{'code':'3600000100000','name':'Воронеж'},{'code':'6600000100000','name':'Екатеринбург'},{'code':'7404400100000','name':'Еманжелинск'},{'code':'7400000400000','name':'Златоуст'},{'code':'6600000600000','name':'Ивдель'},{'code':'1800000100000','name':'Ижевск'},{'code':'1600000100000','name':'Казань'},{'code':'6600002200000','name':'Каменск-Уральский'},{'code':'6600003000000','name':'Камышлов'},{'code':'7400000500000','name':'Карабаш'},{'code':'6600000800000','name':'Качканар'},{'code':'4200000900000','name':'Кемерово'},{'code':'4300000100000','name':'Киров'},{'code':'6600000900000','name':'Кировград'},{'code':'7400000600000','name':'Копейск'},{'code':'2300000100000','name':'Краснодар'},{'code':'6600001000000','name':'Краснотурьинск'},{'code':'6600001100000','name':'Красноуральск'},{'code':'6600003100000','name':'Красноуфимск'},{'code':'5900000900000','name':'Кунгур'},{'code':'4500000100000','name':'Курган'},{'code':'4600000100000','name':'Курск'},{'code':'6600001200000','name':'Кушва'},{'code':'7400000800000','name':'Кыштым'},{'code':'6600001300000','name':'Лесной'},{'code':'4800000100000','name':'Липецк'},{'code':'5000001200000','name':'Лобня'},{'code':'7400000900000','name':'Магнитогорск'},{'code':'7400001000000','name':'Миасс'},{'code':'7700000000000','name':'Москва'},{'code':'1600000200000','name':'Набережные Челны'},{'code':'8600001400000','name':'Нефтеюганск'},{'code':'8600001100000','name':'Нижневартовск'},{'code':'5200000100000','name':'Нижний Новгород'},{'code':'6600002300000','name':'Нижний Тагил'},{'code':'6600001400000','name':'Нижняя Тура'},{'code':'5400000100000','name':'Новосибирск'},{'code':'6600001500000','name':'Новоуральск'},{'code':'8900000700000','name':'Ноябрьск'},{'code':'7400001100000','name':'Озерск'},{'code':'5500000100000','name':'Омск'},{'code':'5600000100000','name':'Оренбург'},{'code':'6600001600000','name':'Первоуральск'},{'code':'5900000100000','name':'Пермь'},{'code':'6600001700000','name':'Полевской'},{'code':'6600001800000','name':'Ревда'},{'code':'6602100100000','name':'Реж'},{'code':'6100000100000','name':'Ростов-на-Дону'},{'code':'0200000500000','name':'Салават'},{'code':'6300000100000','name':'Самара'},{'code':'7800000000000','name':'Санкт-Петербург'},{'code':'6400000100000','name':'Саратов'},{'code':'6600003400000','name':'Серов'},{'code':'7400001300000','name':'Снежинск'},{'code':'6600003800000','name':'Среднеуральск'},{'code':'0200001400000','name':'Стерлитамак'},{'code':'8600001000000','name':'Сургут'},{'code':'6602400100000','name':'Сухой Лог'},{'code':'6600004200000','name':'Тавда'},{'code':'4701700100000','name':'Тихвин'},{'code':'7200000200000','name':'Тобольск'},{'code':'6300000700000','name':'Тольятти'},{'code':'7000000100000','name':'Томск'},{'code':'7400003600000','name':'Троицк'},{'code':'7200000100000','name':'Тюмень'},{'code':'7300000100000','name':'Ульяновск'},{'code':'0200000100000','name':'Уфа'},{'code':'7400000100000','name':'Челябинск'},{'code':'4500000200000','name':'Шадринск'},{'code':'7400001600000','name':'Южноуральск'},{'code':'7202100100000','name':'Ялуторовск'},        ];
</script>
<script>
    $(document).ready(function () {
                    $('input[name$="[full_name]"]').daDataName(null);
                    $('input[name$="[fioDirector]"]').daDataName(null);
                    $('input[name$="[spouseFullname]"]').daDataName(null);
                    $('input[name$="[previousLastName]"]').daDataName({"parts":["SURNAME"]});
                    $('input[name$="[spousePreviousLastName]"]').daDataName({"parts":["SURNAME"]});
            });
</script>
<script>
    $(document).ready(function () {
                $('input[name$="[passport_kemv]"]').daDataPassport("input[name$=\"[passport_department_code]\"]");
            });
</script>
<script>
    var Ubrr = Ubrr || {};
    Ubrr.doubleUrl = '/begin/double?form=pora&design=debit&ldg=tm&utm_source=yandex.context&utm_medium=cpc&utm_campaign=9024737343&utm_term=%D0%B4%D0%B5%D0%B1%D0%B5%D1%82%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%B0%D1%80%D1%82%D0%B0.zen.yandex.ru&city=%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3&city_id=213&goal=0&device=desktop&yclid=4692205850200152434&rule_id=1129&uhash=fbcfaab9b6ca2b1a7250b5c40098ac7a&rhash=b84a60ea03faa68f09db4f3eb4fcc4b2&host=sales.ubrr.ru&product=begin&page=index&isMobile=&step=1';
    Ubrr.thanksUrl = '/begin/thanks?form=pora&design=debit&ldg=tm&utm_source=yandex.context&utm_medium=cpc&utm_campaign=9024737343&utm_term=%D0%B4%D0%B5%D0%B1%D0%B5%D1%82%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%B0%D1%80%D1%82%D0%B0.zen.yandex.ru&city=%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3&city_id=213&goal=0&device=desktop&yclid=4692205850200152434&rule_id=1129&uhash=fbcfaab9b6ca2b1a7250b5c40098ac7a&rhash=b84a60ea03faa68f09db4f3eb4fcc4b2&host=sales.ubrr.ru&product=begin&page=index&isMobile=&step=1';

    var form_name = 'BeginPoraForm';
    var step_name = 'BeginPoraForm_step';
    var cur_step = 1;
    Ubrr.curUrl = '/counter?form=pora&design=debit&ldg=tm&utm_source=yandex.context&utm_medium=cpc&utm_campaign=9024737343&utm_term=%D0%B4%D0%B5%D0%B1%D0%B5%D1%82%D0%BE%D0%B2%D0%B0%D1%8F+%D0%BA%D0%B0%D1%80%D1%82%D0%B0.zen.yandex.ru&city=%D0%95%D0%BA%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B1%D1%83%D1%80%D0%B3&city_id=213&goal=0&device=desktop&yclid=4692205850200152434&rule_id=1129&uhash=fbcfaab9b6ca2b1a7250b5c40098ac7a&rhash=b84a60ea03faa68f09db4f3eb4fcc4b2&host=sales.ubrr.ru&product=begin&page=index&isMobile=&step=1';
    var counters = {};
    var modal_sms_code = 'sms_code';
    var cookie_notfilled_name = "ubrr_notfilledclaim_month";

</script></div></div></div>    </div>

    <div class="flex">
        <div>
            <div class="backbutton">
                Назад
            </div>
        </div>
        <div class="full_terms full-terms-right">
                            <a href="#" data-modalNew="true" data-modalKey="846">Подробные условия</a>
                    </div>
    </div>
</div>
<div class="form">
    <div class="wrapper">

    </div>
</div>


<div class="wrapper footer">
    <footer>
        <div>
            <div class="logo"></div>
            <div class="border">

            </div>
            <div>
                <b>8 (800) 1000 200</b><br/>
                Звонок бесплатный
            </div>
        </div>
        <div>
            © ПАО КБ «УБРИР». Лицензия ЦБ РФ №429 от&nbsp;06.02.2015<br/>
            Физический адрес: г.Екатеринбург, ул.Сакко&nbsp;и&nbsp;Ванцетти,&nbsp;67
        </div>
    </footer>
</div>



<div class="modalNew" data-key="846">
    <div class="modalNew-wrapper">
        <div class="modalNew-wrapper-wrapper">
            <div class="modalNew-close"></div>
            <div class="modalNew-body">
                <div class="modalNew-body--content js-modal-new-content">
                    <p>&nbsp; Условия дебетовой кэшбэк-карты &laquo;ПОРА́&raquo;&nbsp;</p>
<table class="MsoNormalTable" style="width: 481.05pt; border-collapse: collapse; mso-yfti-tbllook: 1184; mso-table-lspace: 9.0pt; margin-left: 6.75pt; mso-table-rspace: 9.0pt; margin-right: 6.75pt; mso-table-anchor-vertical: paragraph; mso-table-anchor-horizontal: column; mso-table-left: left; mso-padding-alt: 0cm 0cm 0cm 0cm;" border="0" width="641" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr style="mso-yfti-irow: 0; mso-yfti-firstrow: yes; height: 38.45pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 38.45pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10pt; line-height: 115%;">Вид карты&nbsp;</span></p>
</td>
<td style="width: 386.4pt; border: solid windowtext 1.0pt; border-left: none; padding: 0cm 5.4pt 0cm 5.4pt; height: 38.45pt;" valign="top" width="515">
<p class="MsoNormal"><span style="font-size: 10pt; line-height: 115%;">При заказе онлайн вам доставят неименную карту Visa</span></p>
</td>
</tr>
<tr style="mso-yfti-irow: 1; height: 38.45pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; border-top: none; mso-border-top-alt: solid windowtext 1.0pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 38.45pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Обслуживание</span></p>
</td>
<td style="width: 386.4pt; border: solid windowtext 1.0pt; border-left: none; mso-border-left-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 38.45pt;" valign="top" width="515">
<p class="MsoNormal"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Arial','sans-serif'; color: #202122; background: white;">&mdash;</span>&nbsp;<span style="font-size: 10.0pt; line-height: 115%;">Бесплатно первые 2 месяца</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Arial','sans-serif'; color: #202122; background: white;">&mdash;</span>&nbsp;<span style="font-size: 10.0pt; line-height: 115%;">Далее бесплатно в случае покупок на общую сумму от 15&nbsp;000 рублей в месяц или при неснижаемом остатке от 100 000 руб. на всех счетах за расчётный период, иначе 99 рублей в месяц</span></p>
</td>
</tr>
<tr style="mso-yfti-irow: 1; height: 102.85pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; border-top: none; mso-border-top-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; background: #F2F2F2; mso-background-themecolor: background1; mso-background-themeshade: 242; padding: 0cm 5.4pt 0cm 5.4pt; height: 102.85pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Кэшбэк</span></p>
</td>
<td style="width: 386.4pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; mso-border-top-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; background: #F2F2F2; mso-background-themecolor: background1; mso-background-themeshade: 242; padding: 0cm 5.4pt 0cm 5.4pt; height: 102.85pt;" valign="top" width="515">
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">При совершении покупок на общую сумму от 5&nbsp;000 до 24&nbsp;999,99 руб. за расчётный период</span></strong></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">- на сумму покупок в рубрике</span></strong><span style="font-size: 10.0pt; line-height: 115%;">, не превышающую удвоенную сумму покупок вне рубрики&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">&ndash;&nbsp;</span></strong></span>1-3%, в соответствии с&nbsp;<span style="color: blue;"><a href="https://www.ubrr.ru/sites/default/files/tarifnyy_plan_karty_pora_visa_40-1_s_01.10.pdf"><strong><span style="font-family: Calibri, sans-serif; color: blue; text-decoration-line: none;">Тарифами</span></strong></a></span></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><span style="font-size: 10.0pt; line-height: 115%;">-&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">на сумму покупок в рубрике</span></strong>, превышающую удвоенную сумму покупок вне рубрики&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">&ndash; 1%</span></strong></span></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><span style="font-size: 10.0pt; line-height: 115%;">-&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">на сумму покупок вне рубрики &ndash; 1%</span></strong></span></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></strong></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">При совершении покупок на общую сумму от 25&nbsp;000 руб. за расчётный период</span></strong></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><strong><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">- на сумму покупок в рубрике</span></strong><span style="font-size: 10.0pt; line-height: 115%;">, не превышающую удвоенную сумму покупок вне рубрики&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">&ndash;</span></strong>&nbsp;</span>до 6% в соответствии с<span style="color: blue;">&nbsp;<a href="https://www.ubrr.ru/sites/default/files/tarifnyy_plan_karty_pora_visa_40-1_s_01.10.pdf"><strong><span style="font-family: Calibri, sans-serif; color: blue; text-decoration-line: none;">Тарифами</span></strong></a></span></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><span style="font-size: 10.0pt; line-height: 115%;">-&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">на сумму покупок в рубрике</span></strong>, превышающую удвоенную сумму покупок вне рубрики&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">&ndash; 1%</span></strong></span></p>
<p class="MsoNormal" style="margin-top: 6.0pt; mso-add-space: auto; mso-element: frame; mso-element-frame-hspace: 9.0pt; mso-element-wrap: around; mso-element-anchor-horizontal: page; mso-element-left: 53.2pt; mso-element-top: 53.6pt; mso-height-rule: exactly;"><span style="font-size: 10.0pt; line-height: 115%;">-&nbsp;<strong><span style="font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi;">на сумму покупок вне рубрики &ndash; 1%</span></strong></span></p>
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Максимальная сумма кэшбэка &ndash; 4 000 рублей в месяц</span></p>
</td>
</tr>
<tr style="mso-yfti-irow: 2; height: 57.35pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; border-top: none; mso-border-top-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 57.35pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Процент на остаток по счету в месяц</span></p>
</td>
<td style="width: 386.4pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; mso-border-top-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 57.35pt;" valign="top" width="515">
<p class="MsoNormal"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Arial','sans-serif'; color: #202122; background: white;">&mdash;</span>&nbsp;<span style="font-size: 10pt; line-height: 115%; background: white;">1 % годовых в случае совершения покупок на общую сумму от 30 000 рублей в месяц</span></p>
<p class="MsoNormal"><span style="font-size: 10.5pt; line-height: 115%; font-family: 'Arial','sans-serif'; color: #202122; background: white;">&mdash;</span>&nbsp;<span style="font-size: 10.0pt; line-height: 115%; background: white;">6 % годовых в случае совершения покупок на общую сумму от 60 000 рублей&nbsp; в месяц</span></p>
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%; color: #a6a6a6; background: white;">Максимальная сумма остатка на счете, на которую начисляется % на остаток - 300 000 рублей</span></p>
</td>
</tr>
<tr style="mso-yfti-irow: 3; height: 42.8pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; border-top: none; mso-border-top-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; background: #F2F2F2; mso-background-themecolor: background1; mso-background-themeshade: 242; padding: 0cm 5.4pt 0cm 5.4pt; height: 42.8pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Переводы на карты других банков</span></p>
</td>
<td style="width: 386.4pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; mso-border-top-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; background: #F2F2F2; mso-background-themecolor: background1; mso-background-themeshade: 242; padding: 0cm 5.4pt 0cm 5.4pt; height: 42.8pt;" valign="top" width="515">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Бесплатно в Мобильном банке по номеру карты до 20&nbsp;000 рублей в месяц (в случае покупок на общую сумму от 15&nbsp;000 рублей в месяц)</span></p>
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%; color: #a6a6a6;">Иначе в соответствии с&nbsp;</span><span style="color: blue;"><a href="https://www.ubrr.ru/sites/default/files/tarifnyy_plan_karty_pora_visa_40-1_s_01.10_0.pdf"><span style="font-size: 10.0pt; line-height: 115%;">тарифами банка</span></a></span></p>
</td>
</tr>
<tr style="mso-yfti-irow: 4; mso-yfti-lastrow: yes; height: 25.5pt;">
<td style="width: 94.65pt; border: solid windowtext 1.0pt; border-top: none; mso-border-top-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 25.5pt;" valign="top" width="126">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Снятие наличных в банкоматах других банков</span></p>
</td>
<td style="width: 386.4pt; border-top: none; border-left: none; border-bottom: solid windowtext 1.0pt; border-right: solid windowtext 1.0pt; mso-border-top-alt: solid windowtext .5pt; mso-border-left-alt: solid windowtext .5pt; mso-border-alt: solid windowtext .5pt; padding: 0cm 5.4pt 0cm 5.4pt; height: 25.5pt;" valign="top" width="515">
<p class="MsoNormal"><span style="font-size: 10.0pt; line-height: 115%;">Бесплатно до 20&nbsp;000 рублей в месяц (в случае покупок на общую сумму от 15&nbsp;000 рублей в месяц)</span></p>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>                </div>
            </div>
        </div>
    </div>
    <div class="modalNewBlackBackground"></div>
</div>



<div class="modal-full-agree">
    <div class="modal-full-agree__content">
        <button class="modal-full-agree__close-button"></button>
        <iframe src="/api/ApiDisclaimer/viewTextCommonDisclaimer" class="modal-full-agree__text"></iframe>
    </div>
</div>

<script type="text/javascript">
    var pathFileCssModal = '/assets/2c490818/css/modal.css';
</script>
<script>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</script>

<div class="processing-shield js-shield" style="display:none;">
    <img src="/img/loading-status.gif" alt="Загрузка...">
</div>


        <script type="text/javascript">
            $(document).ready(function(){
                function mouseMoveHumanityCheck() {
                    //alert("mouseMoveHumanityCheck");
                    $(document).off("mousemove","body", mouseMoveHumanityCheck);
                    $(document).off("blur","input", mouseMoveHumanityCheck);

                    $.ajax({
                        url: "/system/CheckHumanity",
                        success: function(response){}
                    });
                }

                $(document).on("mousemove", "body",  mouseMoveHumanityCheck);
                $(document).on("blur", "input", mouseMoveHumanityCheck);
            });

            function checkCopyPaste(){
                $.ajax({
                        url: "/system/CheckHumanityPaste",
                        success: function(response){}
                    });
            }

        </script>
<script type="text/javascript" src="/newSiteAssets/react/calc-pora/build/static/js/2.ee9645a1.chunk.js" ‘id’="‘async’"></script>
<script type="text/javascript" src="/newSiteAssets/react/calc-pora/build/static/js/main.d6a62b8f.chunk.js" ‘id’="‘async’"></script>
<script type="text/javascript" src="/newSiteAssets/react/calc-pora/build/static/js/runtime-main.7a48a5cb.js" ‘id’="‘async’"></script>
<script type="text/javascript" src="/newSiteAssets/js/dadata-fio-error-handle.js"></script>
<script type="text/javascript" src="/newSiteAssets/forms/beginPoraForm/js/scripts.js"></script>
<script type="text/javascript">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</script>
</body>
</html>